Défauts constatés...

Discussion sur l'Exeo et l'Exeo ST

Modérateur: Modérateurs

Défauts constatés...

Messagepar Macsignal » Mer 13 Mai, 2009 11:10:14

Alors voilà, après maintenant presque 2 semaines et 800 kms au volant de l'Exeo, j'ai remarqué 2 problèmes :

- la marche arrière et la 1ère vitesse qui sont très difficile à passer. Il faut parfois embrayer puis re-débrayer pour pouvoir les passer. Et quand la 1ère veut bien passer du premier coup, on sent une certaine résistance quand même. J'avais déjà remarqué ça avec le véhicule d'essai, je ne sais pas ce qu'il ont foiré mécaniquement car je n'y connais rien mais c'est vrai que ça agace légèrement :evil:

- Lorsque le réservoir est à moitié plein, on attend l'essence se balader en démarrage 1ère ou dans une descente abrupte comme ma pente de parking par exemple. Au début je pensais que quelque chose se baladais dans le coffre mais en parlant avec mon commercial, il m'a appris que c'était ça... Un petit défaut que Seat ne corrigera pas de si tôt à mon avis :(

Mais à part ça, pour le moment, c'est que du bonheur :hihihi:
Avatar de l’utilisateur
Macsignal
La leon est méritée
La leon est méritée
 
Messages: 613
Inscription: Dim 04 Fév, 2007 19:55:50
Localisation: 77 - Meaux
Voiture: Exeo 2L TDI CR 143ch Sport

Re: Défauts constatés...

Messagepar SulliX » Ven 15 Mai, 2009 20:53:33

C'est étonnant pour le réservoir, il suffirait qu'il soit cloisonné...

La capacité doit être assez importante ?
Avatar de l’utilisateur
SulliX
Ca se mérite une leon
Ca se mérite une leon
 
Messages: 497
Inscription: Ven 21 Oct, 2005 15:30:05
Localisation: 77
Voiture: Skoda Yeti TDI 110 4x2

Re: Défauts constatés...

Messagepar Macsignal » Ven 15 Mai, 2009 20:59:03

C'est un réservoir de 60L.

J'ai fais le plein cette après-midi et en fait après 100km effectué, si tu fais bien atention, tu entends déjà le "ploc-ploc" :(

Mais bon il suffit de mettre la musique et on en parle plus :lol:
Avatar de l’utilisateur
Macsignal
La leon est méritée
La leon est méritée
 
Messages: 613
Inscription: Dim 04 Fév, 2007 19:55:50
Localisation: 77 - Meaux
Voiture: Exeo 2L TDI CR 143ch Sport

Re: Défauts constatés...

Messagepar dtr » Ven 15 Mai, 2009 21:26:03

Macsignal a écrit:C'est un réservoir de 60L.



[-X 70 L
Avatar de l’utilisateur
dtr
Administrateur
Administrateur
 
Messages: 23006
Inscription: Jeu 14 Nov, 2002 13:43:15
Localisation: Clamart (92)
Voiture: Exeo Berline TSI 160

Re: Défauts constatés...

Messagepar Macsignal » Ven 15 Mai, 2009 21:47:36

dtr a écrit:
Macsignal a écrit:C'est un réservoir de 60L.



[-X 70 L


Sûr de toi?? Car j'étais dans la réserve et j'ai mis 57L jusqu'au plein :-k
Avatar de l’utilisateur
Macsignal
La leon est méritée
La leon est méritée
 
Messages: 613
Inscription: Dim 04 Fév, 2007 19:55:50
Localisation: 77 - Meaux
Voiture: Exeo 2L TDI CR 143ch Sport

Re: Défauts constatés...

Messagepar revo » Sam 16 Mai, 2009 10:13:09

bizarre pour la marche arrière et la 1ère moi je n'ai jamais eu ce problème avec l'exeo de mon père.. :-k
LEON 5F TSI 110 DSG7 (Oct. '14) - 21.173km (03.12.15)
Avatar de l’utilisateur
revo
SEAT peut être fier de toi!
SEAT peut être fier de toi!
 
Messages: 2215
Inscription: Ven 13 Avr, 2007 16:25:07
Localisation: Bruxelles
Voiture: LEON 5F TSI 110 DSG7

Re: Défauts constatés...

Messagepar Macsignal » Sam 16 Mai, 2009 13:26:16

revo a écrit:bizarre pour la marche arrière et la 1ère moi je n'ai jamais eu ce problème avec l'exeo de mon père.. :-k


Ah interessant... Ca vient peut-être de ma boite alors??? Mon commercial m'a dit qu'il avait le même problème avec la sienne :-k

Je vais attendre un peu, on verra bien.
Avatar de l’utilisateur
Macsignal
La leon est méritée
La leon est méritée
 
Messages: 613
Inscription: Dim 04 Fév, 2007 19:55:50
Localisation: 77 - Meaux
Voiture: Exeo 2L TDI CR 143ch Sport

Re: Défauts constatés...

Messagepar dtr » Sam 16 Mai, 2009 16:03:39

Macsignal a écrit:
dtr a écrit:
Macsignal a écrit:C'est un réservoir de 60L.



[-X 70 L


Sûr de toi?? Car j'étais dans la réserve et j'ai mis 57L jusqu'au plein :-k


dans tout les dossiers technique de l'Exeo il est indiqué capacité du reservoir 70 L, apres j'ai pas été verifier en vrai :lol:
Avatar de l’utilisateur
dtr
Administrateur
Administrateur
 
Messages: 23006
Inscription: Jeu 14 Nov, 2002 13:43:15
Localisation: Clamart (92)
Voiture: Exeo Berline TSI 160

Re: Défauts constatés...

Messagepar revo » Sam 16 Mai, 2009 16:34:16

Macsignal a écrit:
revo a écrit:bizarre pour la marche arrière et la 1ère moi je n'ai jamais eu ce problème avec l'exeo de mon père.. :-k


Ah interessant... Ca vient peut-être de ma boite alors??? Mon commercial m'a dit qu'il avait le même problème avec la sienne :-k

Je vais attendre un peu, on verra bien.

Je demanderai tout à l'heure à mon père s'il sent ce problème :wink:
LEON 5F TSI 110 DSG7 (Oct. '14) - 21.173km (03.12.15)
Avatar de l’utilisateur
revo
SEAT peut être fier de toi!
SEAT peut être fier de toi!
 
Messages: 2215
Inscription: Ven 13 Avr, 2007 16:25:07
Localisation: Bruxelles
Voiture: LEON 5F TSI 110 DSG7

Re: Défauts constatés...

Messagepar Macsignal » Sam 16 Mai, 2009 16:39:48

dtr a écrit:
dans tout les dossiers technique de l'Exeo il est indiqué capacité du reservoir 70 L, apres j'ai pas été verifier en vrai :lol:


Autant pour moi alors :(
Avatar de l’utilisateur
Macsignal
La leon est méritée
La leon est méritée
 
Messages: 613
Inscription: Dim 04 Fév, 2007 19:55:50
Localisation: 77 - Meaux
Voiture: Exeo 2L TDI CR 143ch Sport

Re: Défauts constatés...

Messagepar revo » Lun 18 Mai, 2009 11:10:09

:hi: bon alors j'ai encore roulé hier avec et j'ai bien fais gaffe à ce que tu as dit pour la première et la marche arrière et bien je n'ai absolument aucun problèmes à passer ces vitesses.. [-X
Pour le réservoir, il était à moitié plein aussi et pareil je n'ai rien entendu.. ou alors suis un peu dure de la feuille mais je ne pense pas.. C'est ptet les Exeo françaises qui sont hantées.. :-k :hi:
LEON 5F TSI 110 DSG7 (Oct. '14) - 21.173km (03.12.15)
Avatar de l’utilisateur
revo
SEAT peut être fier de toi!
SEAT peut être fier de toi!
 
Messages: 2215
Inscription: Ven 13 Avr, 2007 16:25:07
Localisation: Bruxelles
Voiture: LEON 5F TSI 110 DSG7

Re: Défauts constatés...

Messagepar Macsignal » Lun 18 Mai, 2009 12:43:24

revo a écrit::hi: bon alors j'ai encore roulé hier avec et j'ai bien fais gaffe à ce que tu as dit pour la première et la marche arrière et bien je n'ai absolument aucun problèmes à passer ces vitesses.. [-X
Pour le réservoir, il était à moitié plein aussi et pareil je n'ai rien entendu.. ou alors suis un peu dure de la feuille mais je ne pense pas.. C'est ptet les Exeo françaises qui sont hantées.. :-k :hi:


Merci pour le test. Je pense que je vais demander au service atelier de venir faire un essai de la voiture :-k
Avatar de l’utilisateur
Macsignal
La leon est méritée
La leon est méritée
 
Messages: 613
Inscription: Dim 04 Fév, 2007 19:55:50
Localisation: 77 - Meaux
Voiture: Exeo 2L TDI CR 143ch Sport

Re: Défauts constatés...

Messagepar stan28 » Ven 22 Mai, 2009 21:36:22

bizarre, je n'ai eu aucune difficulté a passer les vitesse de l'exeo, lors de l'essai, et le réservoir n'a émit aucun bruit, a vérifier par ton garagiste, surtout pour la boite de vitesse ! :wink:
Avatar de l’utilisateur
stan28
Ca se mérite une leon
Ca se mérite une leon
 
Messages: 114
Inscription: Ven 22 Aoû, 2003 18:48:00
Localisation: chartres

Re: Défauts constatés...

Messagepar Allan77 » Dim 24 Mai, 2009 7:43:04

Macsignal a écrit:
revo a écrit::hi: bon alors j'ai encore roulé hier avec et j'ai bien fais gaffe à ce que tu as dit pour la première et la marche arrière et bien je n'ai absolument aucun problèmes à passer ces vitesses.. [-X
Pour le réservoir, il était à moitié plein aussi et pareil je n'ai rien entendu.. ou alors suis un peu dure de la feuille mais je ne pense pas.. C'est ptet les Exeo françaises qui sont hantées.. :-k :hi:


Merci pour le test. Je pense que je vais demander au service atelier de venir faire un essai de la voiture :-k


A seat Meaux, ils ne possedent pas d'autres exeo pour comparer?
Léon TDI150, Ibiza cupra TDI160, MEGANE 2 RS 225, 120D177....
Allan77
La leon est méritée
La leon est méritée
 
Messages: 986
Inscription: Mer 13 Oct, 2004 19:44:34
Localisation: Meaux -77-

Re: Défauts constatés...

Messagepar Macsignal » Dim 24 Mai, 2009 12:36:34

Allan77 a écrit:A seat Meaux, ils ne possedent pas d'autres exeo pour comparer?


Si mon commercial roule en Exeo aussi et il a remarqué les mêmes soucis :-k

Je pense que je vais aller essayer leur Exeo fraîchement arrivée...
Avatar de l’utilisateur
Macsignal
La leon est méritée
La leon est méritée
 
Messages: 613
Inscription: Dim 04 Fév, 2007 19:55:50
Localisation: 77 - Meaux
Voiture: Exeo 2L TDI CR 143ch Sport

Re: Défauts constatés...

Messagepar leonland » Mer 27 Mai, 2009 9:20:11

Pour information, concernant ton souci avec le bruit du réservoir, j'ai le même bruit au même "taux" de remplissage que toi, c'est à dire qu'en effet on entend l'essence se ballader...

Bon maintenant c'est surtout embêtant en ville, sur autoroute, on entend rien :hihihi:
Avatar de l’utilisateur
leonland
Cupra R c'est pas pour les débutants!
Cupra R c'est pas pour les débutants!
 
Messages: 3660
Inscription: Ven 22 Sep, 2006 9:14:48
Localisation: Valréas (84)
Voiture: Seat Léon II Noire Magique 1.9L TDI 105ch - Audi A3 1.6L Ess 100ch Finition Ambiente

Re: Défauts constatés...

Messagepar Franck epc » Mer 27 Mai, 2009 17:26:36

Peut etre un défaut ou alors j ai pas l habitude du truc : mon rétroviseur la nuit ne bouge pas et c est un peu bizarre je trouve.
Sinon lorsque les veilleuses s allument automatiquement je n ai pas de rétro éclairage du compteur et si j active manuellement ca marche.
Peut etre une exeo hantée.
Pour ma part pas de pb avec la boite ni le reservoir, j ecoute tjrs la radio en voiture et suis un peu dur de la feuille.
Sympa comme auto
Franck epc
Nouveau sur le forum
Nouveau sur le forum
 
Messages: 43
Inscription: Lun 20 Avr, 2009 15:36:12
Voiture: Altea et... Exeo

Re: Défauts constatés...

Messagepar leonland » Jeu 28 Mai, 2009 7:58:54

Franck epc a écrit:Peut etre un défaut ou alors j ai pas l habitude du truc : mon rétroviseur la nuit ne bouge pas et c est un peu bizarre je trouve.
Sinon lorsque les veilleuses s allument automatiquement je n ai pas de rétro éclairage du compteur et si j active manuellement ca marche.
Peut etre une exeo hantée.
Pour ma part pas de pb avec la boite ni le reservoir, j ecoute tjrs la radio en voiture et suis un peu dur de la feuille.
Sympa comme auto


:hi: Franck,

Alors pour ton rétroviseur, j'ai pas tout compris... :-k Que veux tu dire quand ton rétro ne bouge pas la nuit ? Tu parles de l'électrochrome ?? ;)

En revanche, pour l'éclairage, Macsignal m'expliquait hier soir qu'il y aurait un double détecteur de luminosité, ce qui fait que lorsque dehors il fait un peu sombre mais que l'intérieur reste lumineux, les feux s'allument mais pas les compteurs. (Par exemple quand il pleut, les feux s'allument, mais pas forcément les compteurs).

Donc ton exeo n'est pas hantée :lol: simplement un peu sophistiquée :hihihi:
Avatar de l’utilisateur
leonland
Cupra R c'est pas pour les débutants!
Cupra R c'est pas pour les débutants!
 
Messages: 3660
Inscription: Ven 22 Sep, 2006 9:14:48
Localisation: Valréas (84)
Voiture: Seat Léon II Noire Magique 1.9L TDI 105ch - Audi A3 1.6L Ess 100ch Finition Ambiente

Re: Défauts constatés...

Messagepar sedonou75 » Lun 01 Juin, 2009 10:06:55

macsignal moi je dis toi et ton commercial vous avez des petits bras :lol:

sinon sa à l air pas mal se double détecteur de luminosité,moi je vais aller me pencher sur mon simple qui marche pas bien :lol:
Avatar de l’utilisateur
sedonou75
Cupra R c'est pas pour les débutants!
Cupra R c'est pas pour les débutants!
 
Messages: 4879
Inscription: Lun 03 Nov, 2008 20:45:53
Localisation: paris 14ème
Voiture: seat toledo cupra R v5

Re: Défauts constatés...

Messagepar Franck epc » Mer 03 Juin, 2009 16:14:57

J ai pas encore roulé par nuit noire pour le moment, et je ne sais pas comment fonctionne l electrochrome.
Sinon le 170 est un vrai régal a conduire.
Franck epc
Nouveau sur le forum
Nouveau sur le forum
 
Messages: 43
Inscription: Lun 20 Avr, 2009 15:36:12
Voiture: Altea et... Exeo

Suivante

Retourner vers Exeo - Exeo ST

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités