Probleme mecanique ou electronique... je suis perdu!

Discussions sur la Leon et la Toledo sa grande soeur.

Modérateur: Modérateurs

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar big-sequo » Jeu 21 Aoû, 2008 10:15:43

Bon deja merci à tous les gentils leoniste qui sont passé sur mon post
merci pour vos avis, car chaqu'un avait un peu raison lol

CONTACTEUR HS !

Ce matin 8h00 je suis devant Zanetti Maison Alfort, je rachète deux ampoule, des fusibles , et bien sur le contacteur de freins que le gentil monsieur me remet sur lecture de carte grise.. opération coutant 14€97 ( contre 90€ chez eux lol [-( )

Super suis content je rentre sur paris, je réussi a enlever l'ancien contacteur et la Surprise LE CONTACTEUR VENDU N EST PAS LE BON!!!!! :evil: Je suis retourné pour l'échanger ...

Et une fois remonté: TOUT FONCTIONNE, sauf le voyant EPC qui reste allumé , mais d'après ce que j'ai pu comprendre ça vient de l'accélérateur électronique .... heu... mais moi ça me parle pas trop...

Je me met a contacter les possesseur des games boy ;) pour voir si une âme charitable voudrait bien me diagnostiquer tout ça .....

Merci a Vous
big-sequo
Nouveau sur le forum
Nouveau sur le forum
 
Messages: 11
Inscription: Jeu 22 Mai, 2008 0:00:49
Localisation: Paris 20
Voiture: Leon 1.6l 16V Sport

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar mickski » Jeu 21 Aoû, 2008 11:28:37

Le défaut sur l'EPC est tout simplement toujours enregistré dans le calculateur.

Donc, même si la panne a disparu grâce au nouveau contacter - ce je te souhaite - il est néanmoins nécessaire de brancher le PC de diagnostic afin d'effacer le défaut mémorisé ce qui aura pour conséquence l'extinction du voyant. :wink:
Rien. Ca évitera de le perdre. Pour les liens intéressants présents auparavant, il vous reste le super moteur de recherches du forum.
Avatar de l’utilisateur
mickski
Cupra R c'est pas pour les débutants!
Cupra R c'est pas pour les débutants!
 
Messages: 5408
Inscription: Jeu 17 Mar, 2005 15:10:03
Localisation: Fonsorbes (31)
Voiture: 20VT MRC

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar big-sequo » Jeu 21 Aoû, 2008 11:53:04

mickski a écrit:Le défaut sur l'EPC est tout simplement toujours enregistré dans le calculateur.

Donc, même si la panne a disparu grâce au nouveau contacter - ce je te souhaite - il est néanmoins nécessaire de brancher le PC de diagnostic afin d'effacer le défaut mémorisé ce qui aura pour conséquence l'extinction du voyant. :wink:



Merci pour ton aide...

Mp envoyé pour rdv :)
big-sequo
Nouveau sur le forum
Nouveau sur le forum
 
Messages: 11
Inscription: Jeu 22 Mai, 2008 0:00:49
Localisation: Paris 20
Voiture: Leon 1.6l 16V Sport

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar petioh » Ven 22 Aoû, 2008 9:24:51

ben finalement j'avais raison ! \:D/
voyant EPC allumé à cause du problème du contacteur de frein. reste juste à virer le défaut, et gazzzzz :mrgreen:

content que tu sois sorti d'affaire l'ami :hi:
Image
٩(̾●̮̮̃̾•̃̾)۶ Membre n°5 des Carlos ٩(̾●̮̮̃̾•̃̾)۶
// Le sage ne dit pas ce qu'il sait, et l'idiot ne sait pas ce qu'il dit //
Avatar de l’utilisateur
petioh
Modérateur
Modérateur
 
Messages: 6433
Inscription: Lun 14 Mai, 2007 18:43:29
Localisation: Bordeaux (33) et Sarlat (24)
Voiture: ################# -==> LTS 150 Ovni <==- #################

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar big-sequo » Ven 22 Aoû, 2008 10:04:03

Merci aussi a toi cher ami petioh!
ton diag m'était utile et si tout va bien ce soir j'aurai plus de voyant allumé :)
Notre cher ami Mickski a bien voulu répondre a ma demande ... donc le diag sur Vag c'est pour ce soir ...

Bonne journée
big-sequo
Nouveau sur le forum
Nouveau sur le forum
 
Messages: 11
Inscription: Jeu 22 Mai, 2008 0:00:49
Localisation: Paris 20
Voiture: Leon 1.6l 16V Sport

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar THE SHADOW » Mar 26 Aoû, 2008 3:36:08

big-sequo a écrit:Bon deja merci à tous les gentils leoniste qui sont passé sur mon post
merci pour vos avis, car chaqu'un avait un peu raison lol

CONTACTEUR HS !

Ce matin 8h00 je suis devant Zanetti Maison Alfort, je rachète deux ampoule, des fusibles , et bien sur le contacteur de freins que le gentil monsieur me remet sur lecture de carte grise.. opération coutant 14€97 ( contre 90€ chez eux lol [-( )

Super suis content je rentre sur paris, je réussi a enlever l'ancien contacteur et la Surprise LE CONTACTEUR VENDU N EST PAS LE BON!!!!! :evil: Je suis retourné pour l'échanger ...

Et une fois remonté: TOUT FONCTIONNE, sauf le voyant EPC qui reste allumé , mais d'après ce que j'ai pu comprendre ça vient de l'accélérateur électronique .... heu... mais moi ça me parle pas trop...

Je me met a contacter les possesseur des games boy ;) pour voir si une âme charitable voudrait bien me diagnostiquer tout ça .....

Merci a Vous


Dingue!.... elle va me rendre dingguuee!!! :shock: ..... et dire que je viens de prendre ma cupra .... j`espère qu`elle sera moins chiante que la tienne :wow: .
Sinon, tu as changer uniquement les ampoules au départ,ou tu as tout changer d`un coup ?? .... Content pour toi quand mème :youpi: .
THE SHADOW
Ca se mérite une leon
Ca se mérite une leon
 
Messages: 64
Inscription: Mar 08 Juil, 2008 19:22:50
Localisation: GUADELOUPE aux ABYMES
Voiture: leone tdi 4motion

de quoi ça peut venir????

Messagepar manlover » Ven 25 Sep, 2009 13:36:40

bonjour,
je suis nouveau sur le forum :hi:
j'ai un problème avec ma leon voilà j'ai changé une ampoule qui avait grillée et depuis, dès que je roule, il y a un bruit de clignotant c'est super agaçant :evil:
j'ai essayé de resoudre le problème en regardant toutes les ampoules, en en mettant des neuves mais rien a changé!
si quelqu'un pouvait m'aider? :)
manlover
Nouveau sur le forum
Nouveau sur le forum
 
Messages: 18
Inscription: Ven 25 Sep, 2009 13:07:23
Localisation: loire et cher
Voiture: leon

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar dgé54130 » Jeu 01 Oct, 2009 15:54:26

salut manlover ,

pour t'aider un peu, quand tu as ce bruit, tu l'entends ou ? près du bouton de warning sur la console centrale, ou autour de ton commodo de clignotants ? et quelle ampoule as tu changé ?
Avatar de l’utilisateur
dgé54130
La leon est méritée
La leon est méritée
 
Messages: 698
Inscription: Lun 24 Mar, 2008 14:11:16
Localisation: nancy - 54
Voiture: leon 1M TDI 90 top sport - Leon 1M 2.8 V6

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar manlover » Mer 14 Oct, 2009 20:04:39

c bon j'ai trouvé c le commodo

merci encore
manlover
Nouveau sur le forum
Nouveau sur le forum
 
Messages: 18
Inscription: Ven 25 Sep, 2009 13:07:23
Localisation: loire et cher
Voiture: leon

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar real_jps » Lun 15 Fév, 2010 20:42:24

hello.

Je pense avoir le même problème que toi.
Mes feux de stop on commencé par rester allumés sans que j'appuie sur les freins et maintenant ils restent éteint en permanence.
Et depuis, le voyant de préchauffage clignote. [langage sms proscrit] j'ai titillé avec mon pied la pédale ça remarchait et le voyant de préchauffage s'est éteint puis il s'est rallumé et mes feux stop ne fonctionnaient plus.

Je démonte demain pour voir... ne connaissant pas la bête, je pensait que le contacteur était caché dans l'habitable (en haut de la pédale et non pas sur la pédale !!!! :o)... donc ca devrait ce régler...

En plus du problème de feux apparait en même temps la coupure du régulateur (forcement si le régulateur ne voit pas que tu freine ça peux être dangereux !!!) et j'ai l'impression que l'ABS est beaucoup moins efficace... mais c'est peut être psychologique !

Bref quand j'aurai regardé, voir changé je reviendrai donner mon avis !
Avatar de l’utilisateur
real_jps
Ca se mérite une leon
Ca se mérite une leon
 
Messages: 238
Inscription: Jeu 11 Mar, 2004 23:58:01
Localisation: seine et marne

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar real_jps » Mar 23 Fév, 2010 0:53:09

Alors j'ai changé mon contacteur de frein et tout est rentré dans l'ordre :

-Le voyant anti pollution ne clignote plus
-Le voyant ESP ne s'allume plus
-Récupération de l'ABS
-Récupération du régulateur de vitesse.

Le type de contacteur n'était pas le même que celui que j'avais d'origine.
Image

Le nouveau ressemble plutôt a celui ci
Image
mais avec 4 broches.

Pour le montage rien de plus simple :

-Faire la postcondition du lotus inversé.
-défaire l'ancien contacteur par 1/4 de tour
-Appuyer sur le bouton poussoir du nouveau contacteur pour l'enfoncer
-Le monter derrière la pédale et tirer la tige jusqu'à la pédale pour l'étalonner.

Le plus dure est de se déplier après !

Voilou, super fastoche et pour moins de 12€ TTC :)
Avatar de l’utilisateur
real_jps
Ca se mérite une leon
Ca se mérite une leon
 
Messages: 238
Inscription: Jeu 11 Mar, 2004 23:58:01
Localisation: seine et marne

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar Sylv1 » Dim 19 Fév, 2012 12:37:19

bonjour à tous,
j'ai moi même un petit souci depuis hier soir, dès que le clignotant se désactive celui continu d' émettre un son au niveau du volant ,où du commodo.
De quoi cela peut provenir?
Merci d'avance @ bientôt.
Sylv1
Ca se mérite une leon
Ca se mérite une leon
 
Messages: 157
Inscription: Lun 22 Déc, 2008 22:29:30
Voiture: Seat leon top sport 130

Re: Probleme mecanique ou electronique... je suis perdu!

Messagepar Moover » Jeu 08 Aoû, 2019 8:37:43

Le site traitement peinture vous propose sa sélection de bâches en plastique épaisse imperméable.
Moover
Nouveau sur le forum
Nouveau sur le forum
 
Messages: 5
Inscription: Jeu 08 Aoû, 2019 8:28:57
Voiture: Leon 2018

Précédente

Retourner vers Leon et Toledo

Qui est en ligne

Utilisateurs parcourant ce forum: AhrefsBot [Bot], Google [Bot] et 6 invités